<!DOCTYPE html>
<html
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-401530 node-type-article header-with-pillar article-article informa-redesign narrow-category-header" lang="en">
  <head profile="http://www.w3.org/1999/xhtml/vocab">
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_farmprogress/images/apple-touch-icons/apple-touch_152x152.png" sizes="152x152" />
<link rel="shortcut icon" href="https://www.farmprogress.com/sites/all/themes/penton_subtheme_farmprogress/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_farmprogress/images/apple-touch-icons/apple-touch_180x180.png" sizes="180x180" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_farmprogress/images/apple-touch-icons/apple-touch_167x167.png" sizes="167x167" />
<meta name="title" content="Brazil implements TRQ for U.S. wheat" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_farmprogress/images/apple-touch-icons/apple-touch_120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_farmprogress/images/apple-touch-icons/apple-touch_76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_farmprogress/images/apple-touch-icons/apple-touch.png" />
<meta name="description" content="Brazil&#039;s implementation fulfills promise President Bolsonaro made to President Trump earlier this year" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.farmprogress.com/wheat/brazil-implements-trq-us-wheat" />
<link rel="shortlink" href="https://www.farmprogress.com/node/401530" />
<meta property="og:site_name" content="Farm Progress" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Brazil implements TRQ for U.S. wheat" />
<meta property="og:description" content="Brazil&amp;#039;s implementation fulfills promise President Bolsonaro made to President Trump earlier this year" />
<meta property="og:updated_time" content="2019-11-14T19:49:41+00:00" />
<meta property="og:image" content="https://www.farmprogress.com/sites/farmprogress.com/files/uploads/2011/10/wheat.jpg" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:url" content="https://www.farmprogress.com/wheat/brazil-implements-trq-us-wheat" />
<meta property="twitter:title" content="Brazil implements TRQ for U.S. wheat" />
<meta property="article:published_time" content="2019-11-14T19:47:32+00:00" />
<meta property="article:modified_time" content="2019-11-14T19:49:41+00:00" />
<meta property="og:audio" content="http://" />
<meta property="og:audio:secure_url" content="https://" />
<meta property="og:video:url" content="http://" />
<meta property="og:video:secure_url" content="https://" />
<meta property="og:video:type" content="text/html" />
    <title>Brazil implements TRQ for U.S. wheat | Farm Progress</title>
    <link type="text/css" rel="stylesheet" href="https://www.farmprogress.com/sites/farmprogress.com/files/css/css_PpiQEI-azlEmknynFVbTW6pWwXhVPT_fbABYbBL6JWQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.farmprogress.com/sites/farmprogress.com/files/css/css_DHcXHPYBSjIVaCQZEG4ZlpLkvslnFlBCnQUCzlbRBio.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.farmprogress.com/sites/farmprogress.com/files/css/css_d2G8RrZMzY4r0Pt8LfC1qkJ1wpuKxzLk-bm-_U6cZOI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.farmprogress.com/sites/farmprogress.com/files/css/css_siTNZesSGXPIoHsbl6iZwxF9P8xf1aOGzQKmVGxhocc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.farmprogress.com/sites/farmprogress.com/files/css/css_qjD6VvLZtn58j0qzvft0Cv3ejpbHvE61GVPssoKEluo.css" media="all" />

<!--[if lte IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.farmprogress.com/sites/farmprogress.com/files/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" media="all" />
<![endif]-->
    <!-- HTML5 element support for IE6-8 -->
    <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
    <script>
      var gdpr_cookie = "off";
      // Check if cookies enabled in browser.
      var cookieEnabled = navigator.cookieEnabled;
      if (typeof navigator.cookieEnabled === 'undefined' && !cookieEnabled) {
        document.cookie = 'testCookie';
        cookieEnabled = (document.cookie.indexOf('testCookie') !== -1);
      }
      if (cookieEnabled) {
        var is_cookie = document.cookie.indexOf('penton_gdpr_cookie');
        if (is_cookie == -1) {
          console.log('gdpr cookie not set');
          // Cookie is not yet set - banner just served
          gdpr_cookie = "on";
        }
      }
      console.log('gdprCookie==>' + gdpr_cookie);
    </script>
        <script>
      var isblocked = "notblocked";
      console.log('lpage==>' + isblocked);
      var pathname = window.location.pathname;
      var adu = "/3834/farmprogress.home/article/crops/wheat";
      var adblockOn = 1;
    </script>
    <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    <script>
      if (adu !== "" && (pathname.indexOf('/cart') < 0) && (pathname.indexOf('/store') < 0) && (pathname.indexOf('/products') < 0) && (pathname.indexOf('/product-types') < 0) && (pathname.indexOf('/store-topics') < 0) && ((pathname.indexOf('/gallery')) !== (pathname.length - 8)) && (pathname.indexOf('/user/login') < 0) && (isblocked == "notblocked") && (pathname.indexOf('penton_ur_thank_you') < 0)) {
        var targ_arr = JSON.parse('[{"target":"pos","value":"728_1_a"},{"target":"combo","value":"wrap"},{"target":"ptype","value":"Article"},{"target":"nid","value":"401530"},{"target":"pterm","value":"wheat"},{"target":"sterm","value":"trade"},{"target":"author","value":"compiled_by_staff"},{"target":"reg","value":"anonymous"}]');
        googletag.cmd.push(function() {
          if (gdpr_cookie == "off") {
            googletag.pubads().setRequestNonPersonalizedAds(0);
          } else if (gdpr_cookie == "on") {
            googletag.pubads().setRequestNonPersonalizedAds(1);
          }
          var welcome_ad = googletag.defineSlot(adu, [1, 1], "div-interstitial");
          welcome_ad.addService(googletag.pubads());
          welcome_ad.setTargeting("pos", "interstitial_a");
          welcome_ad.setTargeting("gdpr_banner", gdpr_cookie);
          for (var i=0; i<targ_arr.length; i++) {
            var targ = targ_arr[i]['target'];
            var val = targ_arr[i]['value'].split(',');
            if (targ !== 'pos' && targ !== 'combo') {
              welcome_ad.setTargeting(targ, val);
            }
          }

          setTimeout(function() {
            console.log('adblockval');console.log(adblockOn);
            if(adblockOn == 1) {
              var bDiv = document.getElementById("body-wrapper");
              window.scrollTo(0, 0);
              if(bDiv.style.removeProperty) {
                bDiv.style.removeProperty('opacity');
              } else {
                bDiv.style.removeAttribute('opacity');
              }
            }
          }, 2000);

          googletag.pubads().addEventListener('slotRenderEnded', function(event) {
            adblockOn = 0;
            if(event.slot.getSlotElementId() == "div-interstitial") {
              if(event.isEmpty) {
                console.log('emptyInterstitial');
                var bDiv = document.getElementById("body-wrapper");
                window.scrollTo(0, 0);
                if(bDiv.style.removeProperty) {
                  bDiv.style.removeProperty('opacity');
                } else {
                  bDiv.style.removeAttribute('opacity');
                }
              } else {
                console.log('notemptyInterstitial');
              }

              var dfplogpatt = new RegExp('dfp_log');
              var isDebug = dfplogpatt.test(location.search);
              if(isDebug) {
                console.log('%c********DFPTag: Interstitial********', 'font-size:medium;font-style:bold');
                console.log('adunit: '+adu);
                if (gdpr_cookie == "off") {
                  console.log('nonpersonalized ads: 0');
                } else if (gdpr_cookie == "on") {
                  console.log('nonpersonalized ads: 1');
                }
                console.log('targetingpair==> pos:interstitial_a');
                console.log('targetingpair==> gdpr_banner:'+gdpr_cookie);
                for(var i=0; i<targ_arr.length; i++) {
                  var targ = targ_arr[i]['target'];
                  var val = targ_arr[i]['value'].split(',');
                  if(targ !== 'pos' && targ !== 'combo') {
                    console.log('targetingpair==> '+targ+':'+val);
                  }
                }
                console.log('adsize: [1, 1]');
                console.log('oop: false');
                console.log('%c************************************', 'font-size:medium;font-style:bold');
              }
            }
          });
          googletag.enableServices();
        });
      }
    </script>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
var digitalData;
//--><!]]>
</script>
 
      </head>
  <body>
        <div id="wl_flogop_div" class="hidden">https://www.farmprogress.com/sites/all/themes/penton_subtheme_farmprogress/images/logos/footer.png</div>
    <div id="div-interstitial">
      <script>
        if(adu !== "" && (pathname.indexOf('/cart') < 0) && (pathname.indexOf('/store') < 0) && (pathname.indexOf('/products') < 0) && (pathname.indexOf('/product-types') < 0) && (pathname.indexOf('/store-topics') < 0) && ((pathname.indexOf('/gallery')) !== (pathname.length - 8)) && (pathname.indexOf('/user/login') < 0) && (isblocked == "notblocked") && (pathname.indexOf('penton_ur_thank_you') < 0)  ) {
          googletag.cmd.push(function() {
            googletag.display("div-interstitial");
          });
        }
      </script>
    </div>
        <div id="body-wrapper"  style="opacity:0;" >
            

<section class="informa-bar">
    <div class="region region-informa-bar">
    <div id="block-penton-informa-banner-penton-informa-banner" class="block block-penton-informa-banner">

    
  <div class="content">
    <div id="iribbon-container">
    <button id="iribbon-title" title="show/hide">Informa</button>
    <div id="iribbon-detail" class="ribbon-hide">
        <div id="iribbon-left">
            <p>Farm Progress is part of the Informa Markets Division of Informa PLC</p>
            <ul>
                <li class="iribbon-mainlink"><a href="http://informa.com/">Informa PLC</a></li>
                <li><a href="http://informa.com/About-Us/">About us</a></li>
                <li><a href="http://informa.com/Investors/">Investor relations</a></li>
                <li><a href="http://informa.com/Talent/">Talent</a></li>
            </ul>
        </div>
        <div id="iribbon-right">
            <p>This site is operated by a business or businesses owned by Informa PLC and all copyright resides with them. Informa PLC's registered office is 5 Howick Place, London SW1P 1WG. Registered in England and Wales. Number 8860726.</p>
        </div>
    </div>
</div>
  </div>
</div>
  </div>
</section>

<!-- Header Adv -->
<div class="banner-top-wrapper">
  <div id="banner-top" class="dfp-ad-hideempty hidden">
    <div data-dfp-position="top_banner"></div>
  </div>
</div>

<!-- Pillar Navigation region -->
<nav class="pillar-nav">
    <div  class="l-content clearfix">
<div class="pos-right">
  <div class="social-icons"></div></div>
<div id="block-menu-menu-pillar-navigation" class="pillar-nav__inner pos-stretch">
  <ul class="pillar-nav__items js-menumore-discover"><li class="pillar-nav__item js-menumore-item-text  "><a href="https://www.farmprogress.com/weather">Weather</a></li>
<li class="pillar-nav__item js-menumore-item-text  "><a href="https://agceuonline.com/">Continuing Education</a></li>
<li class="pillar-nav__item js-menumore-item-text  "><a href="https://www.farmprogress.com/week-agribusiness">WATCH: This Week in Agribusiness</a></li>
<li class="pillar-nav__item js-menumore-item-text  "><a href="/prime-pump-resource-center">Prime the Pump Resource Center</a></li>
<li class="pillar-nav__item js-menumore-item-text  "><a href="https://marketing.farmprogress.com/request-information">Advertise</a></li>

    <li class="pillar-nav__item pillar-more js-menumore-more-item">
      <a class="pillar-more-btn">More<i class="fa fa-caret-down"></i></a>
      <ul class="pillar-list-nested js-menumore-sub"></ul>
    </li>
  </ul></div>
    </div>
</nav>
<!-- /Pillar Navigation region -->

<header class="header js-header">
  <!-- Header -->
  <div class="header-wrapper">
    <div class="header-inner l-content static-pos">
      <!-- Header Logo -->
      <div class="header-logo">
                            <a href="/" class="header-logo__link"><img src="https://www.farmprogress.com/sites/all/themes/penton_subtheme_farmprogress/images/logos/header.png" alt="Farm Progress" title="Farm Progress" /></a>                        </div>
      <!-- /Header Logo -->
        <!-- Header Blocks -->
      
  <div class="serving-location-block">
    Serving: <b><a href="/ag_supersite_modal/location/none" id="ag-supersite-modal-location-serving-link" class="ctools-use-modal ctools-modal-ag-supersite-modal-location" rel="nofollow">United States</a></b>
  </div>
        <!-- /Header Blocks -->
              <!-- Header User links -->
        <ul class="header-nav">
                      <li class="header-nav__item header-nav__item__search no-mobile">
                              
<div class="search-form-header-block">
  <form action="/wheat/brazil-implements-trq-us-wheat" method="post" id="informa-search-search-header-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-search-term">
  <label class="element-invisible" for="edit-search-term">Search </label>
 <input class="search-form-header-block__input form-text" aria-label="Search" type="text" id="edit-search-term" name="search_term" value="" size="60" maxlength="128" />
</div>
<button class="search-form-header-block__submit form-submit" aria-label="Search Submit" id="edit-submit--2" name="op" value="&lt;i class=&quot;fa fa-search&quot;&gt;&lt;/i&gt;"><i class="fa fa-search"></i></button>
<input type="hidden" name="form_id" value="informa_search_search_header_form" />
</div></form></div>
                            <a href="/search/node" class="header-nav-link header-nav-link--search"><i class="fa fa-search"></i></a>            </li>
                                <li class="header-nav__item no-mobile last">
              <a href="/penton_modal/nojs/register/basic" class="ctools-use-modal ctools-modal-modal-popup-medium header-nav-link header-nav-link__reg sattelite-event-caller sattelite-event-caller__header-clicked" rel="nofollow">Register</a>            </li>
            <li class="header-nav__item no-mobile">
              <a href="/penton_modal/nojs/login" class="ctools-use-modal ctools-modal-modal-popup-login header-nav-link header-nav-link__login" rel="nofollow">Log In</a>            </li>
                    <!-- Cart -->
                    <!-- /Cart -->
        </ul>
          </div>
  </div>
      <div class="header-site-navigation js-informa-category-nav clearfix">
      <!-- user block -->
      <ul class="header-nav">
                  <li class="header-nav__item header-nav__item__search">
                                                  <a href="/search/node" class="header-nav-link header-nav-link--search"><i class="fa fa-search"></i></a>          </li>
                          <li class="header-nav__item last">
            <a href="/penton_modal/nojs/register/basic" class="ctools-use-modal ctools-modal-modal-popup-medium header-nav-link header-nav-link__reg sattelite-event-caller sattelite-event-caller__header-clicked" rel="nofollow">Register</a>          </li>
          <li class="header-nav__item">
            <a href="/penton_modal/nojs/login" class="ctools-use-modal ctools-modal-modal-popup-login header-nav-link header-nav-link__login" rel="nofollow">Log In</a>          </li>
              </ul>
      <!-- /user block -->
      <!-- categories block -->
      <a href="#" class="js-informa-category-nav__button">
        <div class="hamburger-icon">
          <div class="hamburger-icon__line"></div>
          <div class="hamburger-icon__line"></div>
          <div class="hamburger-icon__line"></div>
        </div>
      </a>
      
<!-- Header Site Navigation Block -->
<div class="header-site-navigation__block">
  <ul class="header-site-navigation__group header-site-navigation__group--level-0">
          <li class="header-site-navigation__item">
        <a href="/crops" class="header-site-navigation__link header-site-navigation__link--active">Crops</a>                  
<!-- Header Site Navigation Block -->
<div class="header-site-navigation__block">
  <ul class="header-site-navigation__group header-site-navigation__group--level-1">
          <li class="header-site-navigation__item">
        <a href="/crops/corn" class="header-site-navigation__link ">Corn</a>              </li>
          <li class="header-site-navigation__item">
        <a href="/crops/cotton" class="header-site-navigation__link ">Cotton</a>              </li>
          <li class="header-site-navigation__item">
        <a href="/crops/cover-crops" class="header-site-navigation__link ">Cover Crops</a>              </li>
          <li class="header-site-navigation__item">
        <a href="/livestock/feed/forage" class="header-site-navigation__link ">Forage</a>              </li>
          <li class="header-site-navigation__item">
        <a href="/crops/fruit" class="header-site-navigation__link ">Fruit</a>              </li>
          <li class="header-site-navigation__item">
        <a href="/crops/grapes" class="header-site-navigation__link ">Grapes</a>              </li>
          <li class="header-site-navigation__item">
        <a href="/hemp" class="header-site-navigation__link ">Hemp</a>              </li>
          <li class="header-site-navigation__item">
        <a href="/crops/orchard-crops" class="header-site-navigation__link ">Orchard Crops</a>              </li>
          <li class="header-site-navigation__item">
        <a href="/crops/peanuts" class="header-site-navigation__link ">Peanut</a>              </li>
          <li class="header-site-navigation__item">
        <a href="/crops/rice" class="header-site-navigation__link ">Rice</a>              </li>
          <li class="header-site-navigation__item">
        <a href="/crops/sorghum" class="header-site-navigation__link ">Sorghum</a>              </li>
          <li class="header-site-navigation__item">
        <a href="/crops/soybean" class="header-site-navigation__link ">Soybean</a>              </li>
          <li class="header-site-navigation__item">
        <a href="/crops/sugar-beets" class="header-site-navigation__link ">Sugar beets</a>              </li>
          <li class="header-site-navigation__item">
        <a href="/crops/tree-nuts" class="header-site-navigation__link ">Tree nuts</a>              </li>
          <li class="header-site-navigation__item">
        <a href="/crops/vegetables" class="header-site-navigation__link ">Vegetables</a>              </li>
          <li class="header-site-navigation__item">
        <a href="/crops/vine-crops" class="header-site-navigation__link ">Vine Crops</a>              </li>
          <li class="header-site-navigation__item">
        <a href="/crops/crop-topics/weeds" class="header-site-navigation__link ">Weeds</a>              </li>
          <li class="header-site-navigation__item">
        <a href="/crops/wheat" class="header-site-navigation__link header-site-navigation__link--active">Wheat</a>              </li>
          <li class="header-site-navigation__item">
        <a href="/crops/crop-protection" class="header-site-navigation__link ">Crop Protection</a>              </li>
          <li class="header-site-navigation__item">
        <a href="/crops/crop-topics" class="header-site-navigation__link ">Crop Topics</a>              </li>
      </ul>
</div>
<!-- /Header Site Navigation Block -->
              </li>
          <li class="header-site-navigation__item">
        <a href="/livestock" class="header-site-navigation__link ">Livestock</a>                  
<!-- Header Site Navigation Block -->
<div class="header-site-navigation__block">
  <ul class="header-site-navigation__group header-site-navigation__group--level-1">
          <li class="header-site-navigation__item">
        <a href="/livestock/animal-health" class="header-site-navigation__link ">Animal Health</a>              </li>
          <li class="header-site-navigation__item">
        <a href="/livestock/feed" class="header-site-navigation__link ">Feed</a>              </li>
          <li class="header-site-navigation__item">
        <a href="/livestock/beef" class="header-site-navigation__link ">Beef</a>              </li>
          <li class="header-site-navigation__item">
        <a href="/livestock/beef-quality" class="header-site-navigation__link ">Beef Quality</a>              </li>
          <li class="header-site-navigation__item">
        <a href="/livestock/cow-calf" class="header-site-navigation__link ">Cow-calf</a>              </li>
          <li class="header-site-navigation__item">
        <a href="/livestock/reproduction" class="header-site-navigation__link ">Reproduction</a>              </li>
          <li class="header-site-navigation__item">
        <a href="/livestock/calving" class="header-site-navigation__link ">Calving</a>              </li>
          <li class="header-site-navigation__item">
        <a href="/livestock/dairy" class="header-site-navigation__link ">Dairy</a>              </li>
          <li class="header-site-navigation__item">
        <a href="/livestock/hog" class="header-site-navigation__link ">Hog</a>              </li>
          <li class="header-site-navigation__item">
        <a href="/livestock/poultry" class="header-site-navigation__link ">Poultry</a>              </li>
          <li class="header-site-navigation__item">
        <a href="/livestock/genetics" class="header-site-navigation__link ">Genetics</a>              </li>
          <li class="header-site-navigation__item">
        <a href="/livestock/manure" class="header-site-navigation__link ">Manure</a>              </li>
          <li class="header-site-navigation__item">
        <a href="/livestock/weaning" class="header-site-navigation__link ">Weaning</a>              </li>
      </ul>
</div>
<!-- /Header Site Navigation Block -->
              </li>
          <li class="header-site-navigation__item">
        <a href="/markets-quotes" class="header-site-navigation__link ">Markets &amp; Quotes</a>                  
<!-- Header Site Navigation Block -->
<div class="header-site-navigation__block">
  <ul class="header-site-navigation__group header-site-navigation__group--level-1">
          <li class="header-site-navigation__item">
        <a href="/commodities" class="header-site-navigation__link ">Cash Grain Bids</a>              </li>
          <li class="header-site-navigation__item">
        <a href="/commodities/corn" class="header-site-navigation__link ">Grains</a>              </li>
          <li class="header-site-navigation__item">
        <a href="/commodities/feeder-cattle" class="header-site-navigation__link ">Livestock/Dairy</a>              </li>
          <li class="header-site-navigation__item">
        <a href="/commodities/cotton" class="header-site-navigation__link ">Softs</a>              </li>
          <li class="header-site-navigation__item">
        <a href="/commodities/crude-oil" class="header-site-navigation__link ">Energies</a>              </li>
          <li class="header-site-navigation__item">
        <a href="/commodities/sp-index" class="header-site-navigation__link ">Indices</a>              </li>
          <li class="header-site-navigation__item">
        <a href="/markets-quotes/marketing" class="header-site-navigation__link ">Marketing</a>              </li>
      </ul>
</div>
<!-- /Header Site Navigation Block -->
              </li>
          <li class="header-site-navigation__item">
        <a href="/farm-business" class="header-site-navigation__link ">Farm Business</a>                  
<!-- Header Site Navigation Block -->
<div class="header-site-navigation__block">
  <ul class="header-site-navigation__group header-site-navigation__group--level-1">
          <li class="header-site-navigation__item">
        <a href="/farm-business/farm-operations" class="header-site-navigation__link ">Farm Operations</a>              </li>
          <li class="header-site-navigation__item">
        <a href="/farm-business/business" class="header-site-navigation__link ">Business</a>              </li>
          <li class="header-site-navigation__item">
        <a href="/agenda/commentary" class="header-site-navigation__link ">Commentary</a>              </li>
          <li class="header-site-navigation__item">
        <a href="/farm-business/management" class="header-site-navigation__link ">Management</a>              </li>
          <li class="header-site-navigation__item">
        <a href="/farm-business/names-news" class="header-site-navigation__link ">Names in the news</a>              </li>
          <li class="header-site-navigation__item">
        <a href="/farm-business/equipment" class="header-site-navigation__link ">Equipment</a>              </li>
          <li class="header-site-navigation__item">
        <a href="/farm-business/farm-life/master-farmers" class="header-site-navigation__link ">Master Farmers</a>              </li>
          <li class="header-site-navigation__item">
        <a href="/farm-business/farm-operations/safety" class="header-site-navigation__link ">Safety</a>              </li>
          <li class="header-site-navigation__item">
        <a href="/farm-business/buildings" class="header-site-navigation__link ">Buildings</a>              </li>
          <li class="header-site-navigation__item">
        <a href="/farm-business/technology" class="header-site-navigation__link ">Technology</a>              </li>
          <li class="header-site-navigation__item">
        <a href="/farm-business/farm-operations/human-resources" class="header-site-navigation__link ">Human Resources</a>              </li>
          <li class="header-site-navigation__item">
        <a href="/farm-business/farm-life/farm-succession" class="header-site-navigation__link ">Farm succession</a>              </li>
          <li class="header-site-navigation__item">
        <a href="/farm-business/regulatory" class="header-site-navigation__link ">Regulatory</a>              </li>
          <li class="header-site-navigation__item">
        <a href="/farm-business/farm-life" class="header-site-navigation__link ">Farm Life</a>              </li>
          <li class="header-site-navigation__item">
        <a href="/farm-business/calendar" class="header-site-navigation__link ">Calendar</a>              </li>
          <li class="header-site-navigation__item">
        <a href="/farm-business/conservation" class="header-site-navigation__link ">Conservation</a>              </li>
          <li class="header-site-navigation__item">
        <a href="/farm-business/farm-operations/scouting" class="header-site-navigation__link ">Scouting</a>              </li>
          <li class="header-site-navigation__item">
        <a href="/farm-business/sustainability" class="header-site-navigation__link ">Sustainability</a>              </li>
      </ul>
</div>
<!-- /Header Site Navigation Block -->
              </li>
          <li class="header-site-navigation__item">
        <a href="/farm-business/farm-life/max-armstrong" class="header-site-navigation__link ">Max Armstrong</a>              </li>
          <li class="header-site-navigation__item">
        <a href="/" class="header-site-navigation__link ">Regions</a>                  
<!-- Header Site Navigation Block -->
<div class="header-site-navigation__block">
  <ul class="header-site-navigation__group header-site-navigation__group--level-1">
          <li class="header-site-navigation__item">
        <a href="/west" class="header-site-navigation__link ">West</a>              </li>
          <li class="header-site-navigation__item">
        <a href="/central" class="header-site-navigation__link ">Central</a>              </li>
          <li class="header-site-navigation__item">
        <a href="/east" class="header-site-navigation__link ">East</a>              </li>
          <li class="header-site-navigation__item">
        <a href="/national" class="header-site-navigation__link ">National</a>              </li>
      </ul>
</div>
<!-- /Header Site Navigation Block -->
              </li>
          <li class="header-site-navigation__item">
        <a href="/events" class="header-site-navigation__link ">Events</a>                  
<!-- Header Site Navigation Block -->
<div class="header-site-navigation__block">
  <ul class="header-site-navigation__group header-site-navigation__group--level-1">
          <li class="header-site-navigation__item">
        <a href="https://www.farmfuturessummit.com/en/Home.html" class="header-site-navigation__link ">Farm Futures Business Summit 2020</a>              </li>
          <li class="header-site-navigation__item">
        <a href="https://www.farmfuturessummit.com/en/Home.html" class="header-site-navigation__link ">New York Farm Show</a>              </li>
      </ul>
</div>
<!-- /Header Site Navigation Block -->
              </li>
      </ul>
</div>
<!-- /Header Site Navigation Block -->
      <!-- /categories block -->
      <!-- categories tertiary block -->
            <!-- /categories tertiary block -->
    </div>
    
  <!-- legal communication alert -->
  <div class="js-penton-legal-comm-ajax-output-alert">
      </div>
  <!-- /legal communication alert -->
<!-- /Header -->
</header>

<!-- Page -->
<main>
  <div id="page-wraper">
        <!-- Admin Tabs -->
          <section id="admin-tabs" class="l-content">
              </section>
        <!-- /Admin Tabs -->
    <!-- /Header Adv -->
    <div class="wrapper l-content">
                    <!-- Sidebar -->
        <aside id="sidebar" class="l-sidebar sidebar">
            <div class="region region-left-col">
          <div class="slide-out-sidebar-button js-expand-sidebar">
        <span class="slide-out-recent">Recent</span>
      </div>
        <div class="sidebar-wrapper sidebar-not-scrollable">
      
  <div class="informa-left-rail-navigation">
      <div class="informa-left-rail-navigation__wrapper">
        
  <div class="informa-left-rail-navigation__link-wrapper informa-left-rail-navigation__link-wrapper--level-0">
    <a href="/crops" class="informa-left-rail-navigation__link informa-left-rail-navigation__link--active">Crops</a>          <div class="informa-left-rail-navigation__trigger
            informa-left-rail-navigation__trigger--level-0            js-trigger"
           data-target="#d2bHmKL5q6I">
          <div class="informa-left-rail-navigation__trigger-icon
          js-trigger-icon-open          js-trigger-icon"></div>
      </div>
      </div>
      <ul class="informa-left-rail-navigation__group
    informa-left-rail-navigation__group--level-0    js-hidden"
    id="d2bHmKL5q6I">
              <li class="informa-left-rail-navigation__item informa-left-rail-navigation__item--level-0">
          
  <div class="informa-left-rail-navigation__link-wrapper informa-left-rail-navigation__link-wrapper--level-1">
    <a href="/crops/corn" class="informa-left-rail-navigation__link">Corn</a>      </div>
          </li>
              <li class="informa-left-rail-navigation__item informa-left-rail-navigation__item--level-0">
          
  <div class="informa-left-rail-navigation__link-wrapper informa-left-rail-navigation__link-wrapper--level-1">
    <a href="/crops/cotton" class="informa-left-rail-navigation__link">Cotton</a>      </div>
          </li>
              <li class="informa-left-rail-navigation__item informa-left-rail-navigation__item--level-0">
          
  <div class="informa-left-rail-navigation__link-wrapper informa-left-rail-navigation__link-wrapper--level-1">
    <a href="/crops/cover-crops" class="informa-left-rail-navigation__link">Cover Crops</a>      </div>
          </li>
              <li class="informa-left-rail-navigation__item informa-left-rail-navigation__item--level-0">
          
  <div class="informa-left-rail-navigation__link-wrapper informa-left-rail-navigation__link-wrapper--level-1">
    <a href="/livestock/feed/forage" class="informa-left-rail-navigation__link">Forage</a>      </div>
          </li>
              <li class="informa-left-rail-navigation__item informa-left-rail-navigation__item--level-0">
          
  <div class="informa-left-rail-navigation__link-wrapper informa-left-rail-navigation__link-wrapper--level-1">
    <a href="/crops/fruit" class="informa-left-rail-navigation__link">Fruit</a>      </div>
          </li>
              <li class="informa-left-rail-navigation__item informa-left-rail-navigation__item--level-0">
          
  <div class="informa-left-rail-navigation__link-wrapper informa-left-rail-navigation__link-wrapper--level-1">
    <a href="/crops/grapes" class="informa-left-rail-navigation__link">Grapes</a>      </div>
          </li>
              <li class="informa-left-rail-navigation__item informa-left-rail-navigation__item--level-0">
          
  <div class="informa-left-rail-navigation__link-wrapper informa-left-rail-navigation__link-wrapper--level-1">
    <a href="/hemp" class="informa-left-rail-navigation__link">Hemp</a>      </div>
          </li>
              <li class="informa-left-rail-navigation__item informa-left-rail-navigation__item--level-0">
          
  <div class="informa-left-rail-navigation__link-wrapper informa-left-rail-navigation__link-wrapper--level-1">
    <a href="/crops/orchard-crops" class="informa-left-rail-navigation__link">Orchard Crops</a>      </div>
          </li>
              <li class="informa-left-rail-navigation__item informa-left-rail-navigation__item--level-0">
          
  <div class="informa-left-rail-navigation__link-wrapper informa-left-rail-navigation__link-wrapper--level-1">
    <a href="/crops/peanuts" class="informa-left-rail-navigation__link">Peanut</a>      </div>
          </li>
              <li class="informa-left-rail-navigation__item informa-left-rail-navigation__item--level-0">
          
  <div class="informa-left-rail-navigation__link-wrapper informa-left-rail-navigation__link-wrapper--level-1">
    <a href="/crops/rice" class="informa-left-rail-navigation__link">Rice</a>      </div>
          </li>
              <li class="informa-left-rail-navigation__item informa-left-rail-navigation__item--level-0">
          
  <div class="informa-left-rail-navigation__link-wrapper informa-left-rail-navigation__link-wrapper--level-1">
    <a href="/crops/sorghum" class="informa-left-rail-navigation__link">Sorghum</a>      </div>
          </li>
              <li class="informa-left-rail-navigation__item informa-left-rail-navigation__item--level-0">
          
  <div class="informa-left-rail-navigation__link-wrapper informa-left-rail-navigation__link-wrapper--level-1">
    <a href="/crops/soybean" class="informa-left-rail-navigation__link">Soybean</a>      </div>
          </li>
              <li class="informa-left-rail-navigation__item informa-left-rail-navigation__item--level-0">
          
  <div class="informa-left-rail-navigation__link-wrapper informa-left-rail-navigation__link-wrapper--level-1">
    <a href="/crops/sugar-beets" class="informa-left-rail-navigation__link">Sugar beets</a>      </div>
          </li>
              <li class="informa-left-rail-navigation__item informa-left-rail-navigation__item--level-0">
          
  <div class="informa-left-rail-navigation__link-wrapper informa-left-rail-navigation__link-wrapper--level-1">
    <a href="/crops/tree-nuts" class="informa-left-rail-navigation__link">Tree nuts</a>      </div>
          </li>
              <li class="informa-left-rail-navigation__item informa-left-rail-navigation__item--level-0">
          
  <div class="informa-left-rail-navigation__link-wrapper informa-left-rail-navigation__link-wrapper--level-1">
    <a href="/crops/vegetables" class="informa-left-rail-navigation__link">Vegetables</a>      </div>
          </li>
              <li class="informa-left-rail-navigation__item informa-left-rail-navigation__item--level-0">
          
  <div class="informa-left-rail-navigation__link-wrapper informa-left-rail-navigation__link-wrapper--level-1">
    <a href="/crops/vine-crops" class="informa-left-rail-navigation__link">Vine Crops</a>      </div>
          </li>
              <li class="informa-left-rail-navigation__item informa-left-rail-navigation__item--level-0">
          
  <div class="informa-left-rail-navigation__link-wrapper informa-left-rail-navigation__link-wrapper--level-1">
    <a href="/crops/crop-topics/weeds" class="informa-left-rail-navigation__link">Weeds</a>      </div>
          </li>
              <li class="informa-left-rail-navigation__item informa-left-rail-navigation__item--level-0">
          
  <div class="informa-left-rail-navigation__link-wrapper informa-left-rail-navigation__link-wrapper--level-1">
    <a href="/crops/wheat" class="informa-left-rail-navigation__link informa-left-rail-navigation__link--active">Wheat</a>      </div>
          </li>
              <li class="informa-left-rail-navigation__item informa-left-rail-navigation__item--level-0">
          
  <div class="informa-left-rail-navigation__link-wrapper informa-left-rail-navigation__link-wrapper--level-1">
    <a href="/crops/crop-protection" class="informa-left-rail-navigation__link">Crop Protection</a>          <div class="informa-left-rail-navigation__trigger
            informa-left-rail-navigation__trigger--level-1            js-trigger"
           data-target="#44NDoGzt6_A">
          <div class="informa-left-rail-navigation__trigger-icon
                    js-trigger-icon"></div>
      </div>
      </div>
      <ul class="informa-left-rail-navigation__group
    informa-left-rail-navigation__group--level-1    js-hidden"
    id="44NDoGzt6_A">
              <li class="informa-left-rail-navigation__item informa-left-rail-navigation__item--level-1">
          
  <div class="informa-left-rail-navigation__link-wrapper informa-left-rail-navigation__link-wrapper--level-2">
    <a href="/crops/crop-protection/fertilizer" class="informa-left-rail-navigation__link">Fertilizer</a>      </div>
          </li>
              <li class="informa-left-rail-navigation__item informa-left-rail-navigation__item--level-1">
          
  <div class="informa-left-rail-navigation__link-wrapper informa-left-rail-navigation__link-wrapper--level-2">
    <a href="/crops/crop-protection/fungicide" class="informa-left-rail-navigation__link">Fungicide</a>      </div>
          </li>
              <li class="informa-left-rail-navigation__item informa-left-rail-navigation__item--level-1">
          
  <div class="informa-left-rail-navigation__link-wrapper informa-left-rail-navigation__link-wrapper--level-2">
    <a href="/crops/crop-protection/herbicide" class="informa-left-rail-navigation__link">Herbicide</a>      </div>
          </li>
              <li class="informa-left-rail-navigation__item informa-left-rail-navigation__item--level-1">
          
  <div class="informa-left-rail-navigation__link-wrapper informa-left-rail-navigation__link-wrapper--level-2">
    <a href="/crops/crop-protection/insecticide" class="informa-left-rail-navigation__link">Insecticide</a>      </div>
          </li>
          </ul>
          </li>
              <li class="informa-left-rail-navigation__item informa-left-rail-navigation__item--level-0">
          
  <div class="informa-left-rail-navigation__link-wrapper informa-left-rail-navigation__link-wrapper--level-1">
    <a href="/crops/crop-topics" class="informa-left-rail-navigation__link">Crop Topics</a>          <div class="informa-left-rail-navigation__trigger
            informa-left-rail-navigation__trigger--level-1            js-trigger"
           data-target="#1t7gYzRaNho">
          <div class="informa-left-rail-navigation__trigger-icon
                    js-trigger-icon"></div>
      </div>
      </div>
      <ul class="informa-left-rail-navigation__group
    informa-left-rail-navigation__group--level-1    js-hidden"
    id="1t7gYzRaNho">
              <li class="informa-left-rail-navigation__item informa-left-rail-navigation__item--level-1">
          
  <div class="informa-left-rail-navigation__link-wrapper informa-left-rail-navigation__link-wrapper--level-2">
    <a href="/livestock/feed/soil-health" class="informa-left-rail-navigation__link">Soil health</a>      </div>
          </li>
              <li class="informa-left-rail-navigation__item informa-left-rail-navigation__item--level-1">
          
  <div class="informa-left-rail-navigation__link-wrapper informa-left-rail-navigation__link-wrapper--level-2">
    <a href="/crops/crop-topics/weeds" class="informa-left-rail-navigation__link">Weeds</a>      </div>
          </li>
              <li class="informa-left-rail-navigation__item informa-left-rail-navigation__item--level-1">
          
  <div class="informa-left-rail-navigation__link-wrapper informa-left-rail-navigation__link-wrapper--level-2">
    <a href="/crops/crop-topics/planting" class="informa-left-rail-navigation__link">Planting</a>      </div>
          </li>
              <li class="informa-left-rail-navigation__item informa-left-rail-navigation__item--level-1">
          
  <div class="informa-left-rail-navigation__link-wrapper informa-left-rail-navigation__link-wrapper--level-2">
    <a href="/crops/crop-topics/harvest" class="informa-left-rail-navigation__link">Harvest</a>      </div>
          </li>
              <li class="informa-left-rail-navigation__item informa-left-rail-navigation__item--level-1">
          
  <div class="informa-left-rail-navigation__link-wrapper informa-left-rail-navigation__link-wrapper--level-2">
    <a href="/crops/crop-topics/pasture" class="informa-left-rail-navigation__link">Pasture</a>      </div>
          </li>
              <li class="informa-left-rail-navigation__item informa-left-rail-navigation__item--level-1">
          
  <div class="informa-left-rail-navigation__link-wrapper informa-left-rail-navigation__link-wrapper--level-2">
    <a href="/crops/crop-topics/crop-disease" class="informa-left-rail-navigation__link">Crop disease</a>      </div>
          </li>
              <li class="informa-left-rail-navigation__item informa-left-rail-navigation__item--level-1">
          
  <div class="informa-left-rail-navigation__link-wrapper informa-left-rail-navigation__link-wrapper--level-2">
    <a href="/crops/crop-topics/insects" class="informa-left-rail-navigation__link">Insects</a>      </div>
          </li>
          </ul>
          </li>
          </ul>
        </div>
  </div>

  <section id="informa_featured_content_block">
    <aside>
                            
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
        <a href="/land-management/farmland-values-drop-7th-federal-reserve-district">Farmland values drop in 7th Federal Reserve District<i class="fa "></i></a>      </div>
              <span class="date">
          Nov 14, 2019        </span>
          </div>
  </div>
</article>
                  <div data-dfp-position="native_leftrail_1" class="dfp-ad-hideempty hidden n_hidden n_leftrail1_2"></div>
                                        
  <div class="banner-aside-wrapper dfp-ad-hideempty">
    <div class="banner-aside js-informa-sticky-banner dfp-ad-hideempty hidden">
      <div data-dfp-position="left_rail_rect"></div>
    </div>
  </div>                
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
        <a href="/energy/groups-want-california-governor-take-over-pge">Groups want California Governor to take over PG&amp;E<i class="fa "></i></a>      </div>
              <span class="date">
          Nov 14, 2019        </span>
          </div>
  </div>
</article>
                                      
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
        <a href="/wheat/brazil-implements-trq-us-wheat" class="active">Brazil implements TRQ for U.S. wheat<i class="fa "></i></a>      </div>
              <span class="date">
          Nov 14, 2019        </span>
          </div>
  </div>
</article>
                          <div data-dfp-position="native_leftrail_2" class="dfp-ad-hideempty hidden n_hidden n_leftrail1_2"></div>
                              
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
        <a href="/market-reports/afternoon-market-recap-nov-14-2019">Afternoon Market Recap for Nov. 14, 2019<i class="fa "></i></a>      </div>
              <span class="date">
          Nov 14, 2019        </span>
          </div>
  </div>
</article>
                          </aside>
  </section>

  <section id="informa_directory_widget" class=" informa_directory_widget__tabs--no-image"
           data-directory="null">
    <aside>
      
      <div id="rss-tabs" class="informa_directory_widget__tabs informa_directory_widget__tabs number-of-items-0            ">
        <ul class="informa_directory_widget__tabs">
                  </ul>
              </div>
    </aside>
  </section>


  <section id="informa_popular_content_block">
    <aside>
    <div class="r-a-header"></div>
              
<article class="article-teaser article-teaser__icon__gallery article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
        <a href="/weeds/6-stories-not-miss-waterhemp-grain-drying-and-storage">6 Stories not to miss: Waterhemp, grain drying and storage<i class="fa fa-camera"></i></a>      </div>
              <span class="date">
          Nov 14, 2019        </span>
          </div>
  </div>
</article>
              
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
        <a href="/herbicide/whats-your-pesticide-iq">What&#039;s your pesticide IQ?<i class="fa "></i></a>      </div>
              <span class="date">
          Nov 14, 2019        </span>
          </div>
  </div>
</article>
              
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
        <a href="/beef/ncba-report-says-us-leader-sustainable-beef-production">NCBA report says U.S. leader in sustainable beef production<i class="fa "></i></a>      </div>
              <span class="date">
          Nov 14, 2019        </span>
          </div>
  </div>
</article>
              
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
        <a href="/cover-crops/exploring-how-cover-crops-improve-soil-and-cash-crop-profits">Exploring how cover crops improve soil and cash crop profits<i class="fa "></i></a>      </div>
              <span class="date">
          Nov 14, 2019        </span>
          </div>
  </div>
</article>
          </aside>
  </section>
    </div>
  </div>
        </aside>
        <!-- /Sidebar -->
                    <div class="breadcrumbs"><span class="parent-category"><a href="/">Home</a></span><span>&gt;</span><span class="parent-category"><a href="/crops">Crops</a></span><span>&gt;</span><a href="/crops/wheat">Wheat</a></div>                                    <!-- Main Content Area -->
      <div class="page main-area l-main-area">
        <div id="main_content" class="clearfix">

            <div class="region region-main-col">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <section class="main-articles-container js-lazy-pager-wrapper">

    <article itemscope itemtype="http://schema.org/NewsArticle" class=" big-article article-type-article article-401530 node-type-article with-feat-img article-standalone js-lazy-pager-content"  data-nid="401530" data-url="/wheat/brazil-implements-trq-us-wheat" data-title="Brazil implements TRQ for U.S. wheat" data-seo-title="Brazil implements TRQ for U.S. wheat" data-type="article" data-terms="crops/wheat" data-ptermhier="Crops &gt; Wheat" data-pterm="Wheat" data-sterm="Trade" data-program="" data-tax="Wheat|Trade" data-ext="" data-author="Compiled by staff" data-pub="Nov 14, 2019" data-visibility="visible" data-perm="public" data-pid="4c5f092b-27ee-44e9-b2b0-0dc0b9294afe" data-content="">
    <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.farmprogress.com/wheat/brazil-implements-trq-us-wheat"/>
    <meta itemprop="datePublished" content="2019-11-14T19:47:00+00:00"/>    <meta itemprop="dateModified" content="2019-11-14T20:08:36+00:00"/>
              <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="url" content="https://www.farmprogress.com/sites/all/themes/penton_subtheme_farmprogress/images/logos/header.png">
          <meta itemprop="width" content="200">
          <meta itemprop="height" content="56">
        </div>
        <meta itemprop="name" content="Farm Progress">
      </div>
    
    
    <div class="big-article__top">

      
              <div class="big-article__image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
          <img class="medium js-imgpxr" data-x2src="https://www.farmprogress.com/sites/farmprogress.com/files/styles/article_featured_retina/public/uploads/2011/10/wheat.jpg?itok=Ws_u7n1S" src="https://www.farmprogress.com/sites/farmprogress.com/files/styles/article_featured_standard/public/uploads/2011/10/wheat.jpg?itok=_peLTLY6" width="770" height="400" alt="Brazil implements TRQ for U.S. wheat" title="" />          <meta itemprop="url" content="https://www.farmprogress.com/sites/farmprogress.com/files/uploads/2011/10/wheat.jpg">
          <meta itemprop="width" content="508">
          <meta itemprop="height" content="336">

                  </div>
              
      <div class="big-article__head row">
        <div class="heading ">
                              <h1 itemprop="headline">Brazil implements TRQ for U.S. wheat</h1>
                      <div itemprop="description">
              
  <div class="field field-name-field-penton-content-summary field-type-text-long field-label-hidden">
    Brazil&#039;s implementation fulfills promise President Bolsonaro made to President Trump earlier this year  </div>
            </div>
                                <p class="author-and-date" itemprop="author" itemscope="" itemtype="https://schema.org/Person"><span itemprop="name"><a href="/author/--5" itemprop="url">Compiled by staff</a></span> | Nov 14, 2019</p>
                  </div>
      </div>

      
    </div>

              <div class="share-icons">
            <a href="/penton_modal/nojs/print/401530"
         class="print ctools-use-modal ctools-modal-modal-popup-basic"
         aria-label="print" 
         rel="nofollow">
        <i class="fa fa-print"></i>
      </a>
          <a href="/penton_modal/nojs/forward/401530/0"
         class="envelope ctools-use-modal ctools-modal-modal-popup-basic-email"
         aria-label="envelope" 
         rel="nofollow">
        <i class="fa fa-envelope"></i>
      </a>
                  <a href="http://www.facebook.com/sharer.php?u=https://www.farmprogress.com/wheat/brazil-implements-trq-us-wheat&amp;t=Brazil implements TRQ for U.S. wheat"
         class="facebook"
         aria-label="facebook"
         target="_blank">
        <i class="fa fa-facebook"></i>
      </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.farmprogress.com/wheat/brazil-implements-trq-us-wheat&amp;title=Brazil implements TRQ for U.S. wheat&amp;summary=Brazil is implementing an annual duty-free tariff rate quota (TRQ) of 750,000 metric tons (MT) of wheat imports.

&ldquo;At a time of low prices and trade uncertainty, this is welcome news to U.S. wheat growers, especially in Kansas, the largest wheat producing state,&rdquo; said Sen. Pat Roberts, R-Kan., chairman of the Senate Committee on Agriculture, Nutrition, and Forestry.&amp;source=Farm Progress"
         class="linkedin"
         aria-label="linkedin"
         target="_blank">
        <i class="fa fa-linkedin"></i>
      </a>
                <a href="http://twitter.com/share?url=https://www.farmprogress.com/wheat/brazil-implements-trq-us-wheat&amp;text=Brazil implements TRQ for U.S. wheat"
         class="twitter"
         aria-label="twitter"
         target="_blank">
        <i class="fa fa-twitter"></i>
      </a>
                <a href="http://pinterest.com/pin/create/button/?url=https://www.farmprogress.com/wheat/brazil-implements-trq-us-wheat&amp;description=Brazil is implementing an annual duty-free tariff rate quota (TRQ) of 750,000 metric tons (MT) of wheat imports.

&ldquo;At a time of low prices and trade uncertainty, this is welcome news to U.S. wheat growers, especially in Kansas, the largest wheat producing state,&rdquo; said Sen. Pat Roberts, R-Kan., chairman of the Senate Committee on Agriculture, Nutrition, and Forestry.&amp;media="
         class="pinterest"
         aria-label="pinterest"
         target="_blank">
        <i class="fa fa-pinterest"></i>
      </a>
              <a class="pinterest"
           aria-label="pinterest"
           target="_blank">
           <i class="fa fa-pinterest"></i>
        </a>
            </div>

              
    
    <div class="article-content-wrap">
            
      <div itemprop="articleBody" class="article-content ">
                  <div class="article-banner dfp-ad-hideempty hidden">
            <div data-dfp-position="inarticle1"></div>
          </div>
                
        
        <p>Brazil is implementing an annual duty-free tariff rate quota (TRQ) of 750,000 metric tons (MT) of wheat imports.</p>

<p>“At a time of low prices and trade uncertainty, this is welcome news to U.S. wheat growers, especially in Kansas, the largest wheat producing state,” said Sen. Pat Roberts, R-Kan., chairman of the Senate Committee on Agriculture, Nutrition, and Forestry.</p>

<p>Brazil first agreed to this TRQ for wheat some 24 years ago when it joined the World Trade Organization. The Brazilian government is now moving forward with developing a final process and date for implementing the TRQ for hard red winter wheat and soft red winter wheat.</p>

<p>Brazil’s implementation of this TRQ fulfills a commitment made to President Trump by President Bolsonaro in March and reflects a desire to deepen trade and economic ties between both countries.</p>

<p>“Brazil is a quality-focused wheat market and its flour millers recognize that U.S. wheat can help them better meet their customers’ needs,” said U.S. Wheat Associates President Vince Peterson. “Opening the TRQ will give those millers more consistent access to our wheat classes while still having the option to source from other countries. That is how the market should work and we welcome this opportunity.”</p>

<p>“This solution to a long-standing problem is a result of the administration’s advocacy for American farmers and will allow our wheat exporters to compete on a level playing field,” said U.S. Trade Representative Robert Lighthizer. “We look forward to increased exports of American wheat to Brazil.”</p>

<p>"We are excited about the additional export opportunity U.S. wheat farmers will have with the opening of this TRQ," said Agriculture Secretary Sonny Perdue. "Exports are critical to the success of our farmers and the United States looks forward to once again having stable access to this important wheat market.”</p>

<p>Brazil is the fourth largest wheat importer in the world, but Argentina and other countries in the South American trade bloc, Mercosur, have had a competitive advantage with mostly unlimited duty-free access to the Brazilian market. Wheat imports from countries outside the Mercosur agreement are subject to a 10% tariff.</p>

<p>However, Brazil opened provisional TRQs in 2008, 2013 and 2014 because its Mercosur partners had wheat supply challenges, and U.S. wheat made up more than 80% of imports.</p>
				
        				
        
                                  
              </div>

      
      
                <div class="secondary-tags">
      TAGS:              <a href="/markets-quotes/marketing/trade" class="secondary-tag">Trade</a>        </div>
      
              
  <div class="comments-wrapper" id="comments-401530">
    <div class="comments">
      <a href="javascript:void(0)" class="comments--show hidden">0 comments</a>    </div>
    <div class="comments-container">
      <div class="fill-comments">
        <div class="comments-header"><span class="comments--hide">Hide comments</span></div>
                  <form class="comment-form" action="/comment/reply/401530" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="user-comment-body">
  <div class="user-comment-field">
    <div class="user-photo">
      <img class="user-thumb-img" src="https://www.farmprogress.com/sites/all/themes/penton_core_theme/images/account-default-image.png" alt="" />    </div>
    <div class="user-content">
      <div class="user-name">
        <a href="/" class="js-penton-user-url-profile"></a>      </div>
      <div class="user-comment">
        <div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="comment_body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label class="element-invisible" for="edit-comment-body-401530">Comment <span class="form-required" title="This field is required.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full ckeditor-mod form-textarea required" placeholder="Be the first to comment..." id="edit-comment-body-401530" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<a class="ckeditor_links" style="display:none" href="javascript:void(0);" onclick="javascript:Drupal.ckeditorToggle(['edit-comment-body-401530'],'Switch to plain text editor','Switch to rich text editor');" id="switch_edit-comment-body-401530">Switch to plain text editor</a><fieldset class="filter-wrapper element-invisible form-wrapper" id="edit-comment-body-und-0-format"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help"><p><a href="/filter/tips" target="_blank">More information about text formats</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--2">Text format </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--2" name="comment_body[und][0][format]"><option value="comments" selected="selected">Comments</option><option value="plain_text">Plain text</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines"><div class="filter-guidelines-item filter-guidelines-comments"><h3>Comments</h3><ul class="tips"><li>Allowed HTML tags: &lt;em&gt; &lt;strong&gt; &lt;blockquote&gt; &lt;br&gt; &lt;p&gt;</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Plain text</h3><ul class="tips"><li>No HTML tags allowed.</li><li>Web page addresses and e-mail addresses turn into links automatically.</li><li>Lines and paragraphs break automatically.</li></ul></div></div></div></fieldset>
</div>
<a href="#" class="publish js-publish user-comment__publishbtn">Publish</a><span class='comment-error'><a href="/penton_modal/nojs/login" class="ctools-use-modal ctools-modal-modal-popup-login" rel="nofollow">Log in or register to comment</a></span></div></div>      </div>
    </div>
  </div>
</div>
<input type="hidden" name="cid" value="" />
<input type="hidden" name="pid" value="" />
<input type="hidden" name="form_build_id" value="form-PTd9NoXf2zrESkazkEDHs7Fpy3zfTpWE2Z6iAbrcnXE" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="captcha_sid" value="65880180" />
<input type="hidden" name="captcha_token" value="53f48a9813f6527581146c6b65fed3f9" />
<div class="element-invisible"><div class="form-actions form-wrapper" id="edit-actions"><button id="edit-submit-401530" name="op" value="Save" class="form-submit">Save</button>
</div></div></div></form>                <div class="comments-inner-container">
                  </div>
      </div>
    </div>
  </div>
      
    </div>

    
    <div class="row related-articles-row">
              <div class="related-articles-heading">Related</div><div class="related-articles-wrapper"><a href="/farm-futures-business-summit-ag-finance-boot-camp" class="small-article-link"><article class="small-article"><div class="img-crop"><img class="js-imgpxr" data-x2src="https://www.farmprogress.com/sites/farmprogress.com/files/styles/article_related_thumb_retina/public/FF-Summit-Boot-Camp-2020.jpg?itok=uFZkR3RJ" src="https://www.farmprogress.com/sites/farmprogress.com/files/styles/article_related_thumb_standard/public/FF-Summit-Boot-Camp-2020.jpg?itok=4JTPXUOz" width="90" height="47" alt="Farm Futures Summit and Boot Camp" /></div><div class="small-article__inner"><div class="small-article__inner-title">Farm Futures Business Summit - Ag Finance Boot Camp</div></div></article></a><a href="/market-reports/afternoon-market-recap-nov-14-2019" class="small-article-link"><article class="small-article"><div class="img-crop"><img class="js-imgpxr" data-x2src="https://www.farmprogress.com/sites/farmprogress.com/files/styles/article_related_thumb_retina/public/Link%20-%20Markets17_0.jpg?itok=OlbJ-uQI" src="https://www.farmprogress.com/sites/farmprogress.com/files/styles/article_related_thumb_standard/public/Link%20-%20Markets17_0.jpg?itok=HSgLr_CW" width="90" height="47" alt="markets charts - green with red line" /></div><div class="small-article__inner"><div class="small-article__inner-title">Afternoon Market Recap for Nov. 14, 2019</div><span>Nov 14, 2019</span></div></article></a><article class="dfp-ad-hideempty hidden n_hidden small-article" data-dfp-position="native_related"></article><a href="/market-news/demand-key" class="small-article-link"><article class="small-article"><div class="img-crop"><img class="js-imgpxr" data-x2src="https://www.farmprogress.com/sites/farmprogress.com/files/styles/article_related_thumb_retina/public/Markets16Orange_0.jpg?itok=K5UVAog3" src="https://www.farmprogress.com/sites/farmprogress.com/files/styles/article_related_thumb_standard/public/Markets16Orange_0.jpg?itok=prwFH8Iu" width="90" height="47" alt="Orange market chart" /></div><div class="small-article__inner"><div class="small-article__inner-title">Demand is key</div><span>Nov 14, 2019</span></div></article></a><a href="/exports/usda-exports-%E2%80%93-china-buys-soybeans" class="small-article-link"><article class="small-article"><div class="small-article__inner"><div class="small-article__inner-title">USDA exports – China buys soybeans</div><span>Nov 14, 2019</span></div></article></a></div>          </div>

    
    
    <div class="item-list"><ul class="lazy-pagination"><li class="read-more pagination-read-more next first"><a href="/land-management/farmland-values-drop-7th-federal-reserve-district?parent=401530&infscr=1" rel="nofollow">Load More</a></li>
<li><a href="/market-reports/afternoon-market-recap-nov-14-2019" rel="next">Next Article</a></li>
<li class="last"><a href="/energy/groups-want-california-governor-take-over-pge" rel="prev">Previous Article</a></li>
</ul></div>
    
  </article>

  
</section>
  </div>
</div>
  </div>

        </div>
                <div class="banner-bottom-wrapper">
          <div id="banner-bottom" class="dfp-ad-hideempty hidden">
            <div data-dfp-position="bottom_banner"></div>
          </div>
        </div>
                <!-- /Main Content Area -->
      </div>
    </div>
  </div>
      <!-- Footer -->
    <footer class="l-footer l-footer-min">
  <div class="l-footer-inner">
    <div class="l-footer-info">
      <div class="footer-logo-min">
                  <a href="/"><img class="footer-logo-min__site_logo" src="https://www.farmprogress.com/sites/all/themes/penton_subtheme_farmprogress/images/logos/footer.png" alt="Logo" /></a>                <div class="small-12 medium-5 columns">
          <div class="footer-links">
                        <a href="https://informa.com/"><img src="/sites/all/themes/penton_core_theme/images/powered_by_informa_businessline.png" alt="Powered by Informa" /></a>          </div>
        </div>
      </div>
      <div class="footer-content">
        <ul class="footer-min-col">
          <li class="footer-min-col__item">
      <a href="http://marketing.farmprogress.com/request-information" class="footer-min-col-link">Advertise</a>    </li>
          <li class="footer-min-col__item">
      <a href="https://circulation.farmprogress.com/publications.aspx" class="footer-min-col-link">Subscribe</a>    </li>
          <li class="footer-min-col__item">
      <a href="https://pgs.farmprogress.com/newsletter-signup" class="footer-min-col-link">Newsletters</a>    </li>
          <li class="footer-min-col__item">
      <a href="/sitemap" class="footer-min-col-link">Sitemap</a>    </li>
            </ul>
      <ul class="footer-min-col no-margin">
        <li class="footer-min-col__item">
      <a href="http://marketing.farmprogress.com/contact/" class="footer-min-col-link">Leadership</a>    </li>
          <li class="footer-min-col__item">
      <a href="http://marketing.farmprogress.com/" class="footer-min-col-link">Marketing Solutions</a>    </li>
          <li class="footer-min-col__item">
      <a href="http://marketing.farmprogress.com/" class="footer-min-col-link">The Farm Progress Network</a>    </li>
  </ul>
<div class="social-min-col">
  <p class="social-min-col__label">Follow us:</p>
  <div class="social-icons"></div></div>
      </div>
    </div>
  </div>
  <div class="l-corporate-footer">
    <div class="l-corporate-footer-logo-copyrights-wrapper">
      <div class="l-corporate-footer-logo-copyrights">
        <div class="l-corporate-footer-logo">
                  <a href="http://www.informamarkets.com/"><img src="/sites/all/themes/penton_core_theme/images/corporate_footer_logo.png" alt="Informa Markets" /></a>                </div>
        <div class="l-coporate-footer-copyright">
          Copyright &#169; 2019. All rights reserved. Informa Markets, a trading division of Informa PLC.        </div>
      </div>
    </div>
    <div class="l-corporate-footer-links-wrapper">
      <div class="l-coporate-footer-links">
        <ul>
                  <li><a href="http://www.informamarkets.com/accessibility">Accessibility</a></li>
          <li><a href="https://engage.informa.com/privacy-statement/">Privacy Policy</a></li>
          <li><a href="https://engage.informa.com/cp-ge/cookie-policy/">Cookie Policy</a></li>
          <li><a href="http://www.informamarkets.com/terms-of-use">Terms of Use</a></li>
                </ul>
      </div>
    </div>
  </div>
</footer>
    <!-- /Footer -->
  </main>
<!-- /Page -->
<div id="hidden-dfp" class="dfp-ad-hideempty hidden">
  <div data-dfp-position="hidden" class="hidden-for-ads"></div>
</div>
      <script type="text/javascript" src="https://www.farmprogress.com/sites/farmprogress.com/files/js/js__PiZuK2o4XAnDCWOhogiGF01gyHzeu7QxvOyfTe-YyM.js"></script>
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="https://www.farmprogress.com/sites/farmprogress.com/files/js/js_s3L_uC35AiN5EGYY533su-jccnLRp2aKpOnjgPLbo34.js"></script>
<script type="text/javascript" src="//assets.adobedtm.com/2ebe67d2ca0193084439038012c34f9112a85c00/satelliteLib-3c9dca6f98e088abfc646e63ad275325b60721a0.js"></script>
<script type="text/javascript" src="https://www.farmprogress.com/sites/farmprogress.com/files/js/js_jWs9qHqxVbBgp2JFhMGc4gojcMHnz9tFdE4YW7vDcq0.js"></script>
<script type="text/javascript" src="https://www.farmprogress.com/sites/farmprogress.com/files/js/js_Ig5fQgWBezSDbUMxKZPzJnV3CFOghTlMot1u0IH9Opc.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.CKEDITOR_BASEPATH = "/sites/all/modules/contrib/ckeditor/ckeditor/"
//--><!]]>
</script>
<script type="text/javascript" src="https://www.farmprogress.com/sites/farmprogress.com/files/js/js_i4eC5355avUjT6YyPLrEzOOy9Kt8TRwTbb2oc2A6LPs.js"></script>
<script type="text/javascript" src="//video.limelight.com/player/embed.js"></script>
<script type="text/javascript" src="https://www.farmprogress.com/sites/farmprogress.com/files/js/js_WknW3HponOt5WxqAVgS1IGEEyqrna7RJGLq74n5aQNI.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="/ajax/pbifa?url=https%3A%2F%2Fwww.farmprogress.com%2Fwheat%2Fbrazil-implements-trq-us-wheat&amp;q0yvt4"></script>
<script type="text/javascript" src="https://www.farmprogress.com/sites/farmprogress.com/files/js/js_L6OZG5KXpK9TmHNSbl24vOE0yJf48VytacfkHRBNEVc.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Drupal.settings.penton_eloqua_api = {"fields":["nl","utm_rid"]};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.farmprogress.com/sites/farmprogress.com/files/js/js_i04NqRdaEBiWc7WH1qzMfozQXPI9CiX_044AH3zUDzc.js"></script>
<script type="text/javascript" src="https://www.farmprogress.com/sites/farmprogress.com/files/js/js_s6TJqb3l_JF65nkEHiY3iOErljywz3tGSlQu07bV9k8.js"></script>
<script type="text/javascript" src="https://www.farmprogress.com/sites/farmprogress.com/files/js/js_5mkVQduSavhPSKtIg-VBkjsgMwuU68PrQhH9Ye0ODvs.js"></script>
<script type="text/javascript">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</script>
      <script type="text/javascript" src="https://www.farmprogress.com/sites/farmprogress.com/files/js/js_39wR4vuLCUZcIK_NsEhVLhl6834Dd3heLLFQ5DLVNsc.js"></script>
<script type="text/javascript" src="https://www.farmprogress.com/sites/all/modules/contrib/ckeditor/ckeditor/ckeditor.js?q0yvt4"></script>
<script type="text/javascript" src="https://www.farmprogress.com/sites/farmprogress.com/files/js/js_ZrciCJCAxDyewaqeqgUiHehSzeEalZRdqNrEoAN5Q5c.js"></script>
    </div>
  </body>
</html>
